newbeetle.pl Strona Główna newbeetle.pl
FORUM NEW BEETLE CLUB POLAND

FAQFAQ  SzukajSzukaj  Mapa GoogleMapa Google  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  DownloadDownload

Poprzedni temat «» Następny temat
wypadania biegu, brak biegow.
Autor Wiadomość
tomarUSA 

Dołączył: 11 Lis 2013
Posty: 16
Skąd: Minneapolis MN
Wysłany: Wto Lut 11, 2014 4:41 pm   

Spryskalem preparatem na czyszczenie stykow ale tylko od gory bo nie daje rady dojsc jak ja rozlaczyc bo ostatnio inna chcialem kostke rozlaczyc i przy -25 C peka wszystko.
Postaw piwo autorowi tego posta
 
 
 
WUJ SAM 



Dołączył: 25 Sie 2009
Posty: 10315
Otrzymał 136 piw(a)
Skąd: Wrocław
Wysłany: Wto Lut 11, 2014 5:29 pm   

No stary przy takiej temperaturze to nawet żyła pierdząca pęka. A tym bardziej plastik.
_________________
W końcu Prezes ma garbusa :)
Czasem skarbnik da polatać bezdachem :)
Postaw piwo autorowi tego posta
 
 
tomarUSA 

Dołączył: 11 Lis 2013
Posty: 16
Skąd: Minneapolis MN
Wysłany: Śro Lut 26, 2014 12:44 am   

Czy zeby wymienic ten transmission speed sensor w beetle 2.0 2000 trzeba odkrecic mocowanie skrzyni?Wymontowalem obudowe filtra powietrza i dalej nie widze tego czujnika :[
_________________
https://www.facebook.com/...&type=3&theater
Postaw piwo autorowi tego posta
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Możesz pisać nowe tematy
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group