newbeetle.pl Strona Główna newbeetle.pl
FORUM NEW BEETLE CLUB POLAND

FAQFAQ  SzukajSzukaj  Mapa GoogleMapa Google  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  DownloadDownload

Poprzedni temat «» Następny temat
2.0 AQY+LPG - Problem z wbiciem jedynki i 2
Autor Wiadomość
rafalzibi 

Dołączył: 19 Cze 2016
Posty: 41
Skąd: Stargard
Wysłany: Wto Cze 21, 2016 11:58 am   2.0 AQY+LPG - Problem z wbiciem jedynki i 2

Witam,
Sprzęgło łapie u mnie dopiero na samej górze po prawie całkowitym jego puszczeniu,
1 wchodzi dopiero za drugim razem lub jak najpierw wbije 2 i z niej na 1.
Czasami wejdzie jak w masło jednak jest wtedy zgrzyt jakbym nie wycisnął sprzęgła a mam je do końca. Często też trzeba użyć dużo siły aby wbić 2.
Bieg wsteczny wchodzi nie najgorzej.

Jak myślicie od czego zaczać ? Wymiana sprzęgła ? Czy może coś innego ? Można gdzieś dolać olej do skrzyni bądź nasmarować aby biegi lżej wchodziły ?

Auto dobrze wchodzi na obroty nie ślizga się.
Postaw piwo autorowi tego posta
 
 
Agnieszka 



Dołączyła: 27 Lut 2012
Posty: 2411
Otrzymał 35 piw(a)
Skąd: Buczkowice
Wysłany: Wto Cze 21, 2016 12:03 pm   

Coś mi się wydaje że bez wyjęcia skrzyni i sprawdzeniu docisku oraz tarczy się nie obejdzie.
_________________
żółwik niebieski
https://plus.google.com/photos/111696824382470974922/albums/5961285290078783281?
Postaw piwo autorowi tego posta
 
 
rafalzibi 

Dołączył: 19 Cze 2016
Posty: 41
Skąd: Stargard
Wysłany: Nie Paź 02, 2016 2:22 pm   

Całe kompletne sprzęgło jest nowe.
Jednak dalej 1 ciężko wchodzi, często trzeba ją wbijać z 2..
Można to jakoś wyregulować ?
Postaw piwo autorowi tego posta
 
 
beetle 
zdolny ale leń



Dołączył: 14 Mar 2009
Posty: 8029
Otrzymał 377 piw(a)
Skąd: Lublin
Wysłany: Nie Paź 02, 2016 8:57 pm   

może po wymianie sprzęgła mechanik źle pozapinał cięgła od lewarka do skrzyni <myśli>
http://forum.newbeetle.pl...p=129789#129789
_________________
Krzycho
black new beetle 2.0i apk>aqy 1999 r. 165 kkm
Postaw piwo autorowi tego posta
 
 
 
dorphy 


Dołączył: 05 Lip 2011
Posty: 1081
Otrzymał 60 piw(a)
Skąd: VIETCONG Witkowo
Wysłany: Śro Paź 05, 2016 11:27 am   

Spróbuj z kimś wyregulować na wybieraku (potraktuj nakrętkę kluczem nr 13) zdj. nr 3. Tylko nie połam. Na filmie jest inny sposób mocowania linek.
: http://forum.newbeetle.pl/viewtopic.php?t=8142
_________________
Piotrek Już ponad 118kkm na LPG!
Postaw piwo autorowi tego posta
 
 
rafalzibi 

Dołączył: 19 Cze 2016
Posty: 41
Skąd: Stargard
Wysłany: Pią Kwi 21, 2017 1:33 pm   

Wielka prośba, mam problem z 1 i R, (na te chwile tak ustawiłem wybierak, że lepiej chodzi 1 a gorzej 5)
Odkryłem, że winna jest poniższa częśc, plastik się wyrobił.
Jak to się nazywa, jak tego szukać ?
Postaw piwo autorowi tego posta
 
 
Angel 


Dołączył: 15 Sty 2017
Posty: 39
Skąd: Brzeg
Wysłany: Nie Kwi 30, 2017 1:06 pm   

Mi się złamał ten plasticzek. Kupiłem nowy w sklepie z częściami.
Numer części 1J0711256
Postaw piwo autorowi tego posta
 
 
beetle 
zdolny ale leń



Dołączył: 14 Mar 2009
Posty: 8029
Otrzymał 377 piw(a)
Skąd: Lublin
Wysłany: Pon Maj 01, 2017 10:00 am   

zabierak/wybierak:
_________________
Krzycho
black new beetle 2.0i apk>aqy 1999 r. 165 kkm
Postaw piwo autorowi tego posta
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Możesz pisać nowe tematy
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group